Rapla

Plus d'informations:

Java-Webstart est inclus dans toutes les versions de Java depuis la 1.4.0. Pour lancer Rapla, vous avez besoin de Java 1.6 ou supérieur que vous pouvez télécharger depuis www.oracle.com/technetwork/java.

Consultez rapla.org pour de plus amples informations.